Вернуться   NissanStyle.Ru - форум автомобилей Nissan > Технический Форум > Ходовая часть

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 11.03.2012, 02:55   #1
Новичок
 
Аватар для Negative
 
Регистрация: 29.04.2010
Адрес: Темников
Сообщений: 61
По умолчанию

Всем привет. столкнулся с проблемой проводки.((((( вообщем на кузове есть около акума блок предохранитель стоит мотор ga16/ и проводка тоже подрозумевает этот блок. а на в проводке ga15 нет его/ и не идут провода никакие к нему. что делать??

Negative вне форума   Ответить с цитированием
Старый 17.01.2013, 22:08   #2
Новичок
 
Аватар для starsolaris
 
Регистрация: 29.08.2009
Сообщений: 74
Отправить сообщение для starsolaris с помощью ICQ
По умолчанию

у меня около аккума есть блок предов, двиг ГА15
__________________
В неразумный век разум, выпущенный на свободу, губителен для его обладателя
starsolaris вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблема с проводкой. Антон Безсонов Электрооборудование 6 18.12.2013 11:34
[Без флуда] Свап С Ga14/16 На Sr20det Seorich Двигатель и его системы 7 04.11.2013 10:16
SR18DE в место GA15DS??? Василиса Логинова Двигатель и его системы 9 02.11.2013 11:52
магнитола на место перчаточного ящика Анастасия Пилипенкова Кузов и салон 1 24.02.2013 00:16
не заводиться, двиг ga16de, и проблема с иммо tamdi Ходовая часть 0 31.12.2011 09:44


Текущее время: 03:05. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot