Вернуться   NissanStyle.Ru - форум автомобилей Nissan > Технический Форум > Гарантийное и сервисное обслуживание

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 13.01.2012, 21:58   #1
Новичок
 
Аватар для Настье Шегулова
 
Регистрация: 14.06.2009
Сообщений: 71
По умолчанию

Всем привет, знаю что такая тема уже всплывала, но все же решил написать про плохой запуск GA15DE в полуостывшем состоянии. Уже пятую неделю пытаюсь решить эту проблему и есть некоторые результаты но сейчас пришел в тупик, дальше просто не могу понять в чем трабл. Вообщем после долгих мучений в поиске неисправности, чистки дросселя, форсунок, диагностики всех датчиков и т.д. я уже решил забить на этот запуск и решил занятся неисправным датчиком резерва топлива, который находится в баке вместе с поплавком и топливным насосом, у меня просто лампа резерва топлива не загорается т.к. сгорел терморизистор в баке который как раз и отвечает за включение лампочки на панели. Ну вкрыл глянул, прикинул какой нужен терморезистор по размерам, все собрал на место пока без термистора, и как ни странно авто в течении всего дня запускалась без проблем!!! На следующий день запуск опять ухудшился, отмечу еще то что на холодную и на горячую запуск с пол оборота. Ну для проверки я три раза просто снимал осматривал насос, шланги и просто ставил все на место, после снятия и установки авто заводится на полуостывшую без проблем в течении дня, с остановками на долгое время и не на очень длительное, вообщем проблема исчезает но не надолго. Все хомуты поменял, у насоса клапан обратный проверял, фильтр чистил (насос кстати старый хозяин менял на нем дата стоит 2011 года - производителя насоса не знаю, может от десятки, но 3 атм он качает-это проверено) Вопрос к вам форумчане, почему после снятия и установки топливного насоса на место трабл с запуском пропадает на день...лично я думаю что это как то связано с парами в баке т.к. после снятия много воздуха попадает в бак, это мои догадки, помогите разобраться...

Настье Шегулова вне форума   Ответить с цитированием
Старый 29.03.2012, 02:09   #2
Новичок
 
Аватар для Иринка Горчакова
 
Регистрация: 19.01.2010
Сообщений: 73
По умолчанию

Попробуй поездить с не затянутой пробкой бака.
Иринка Горчакова вне форума   Ответить с цитированием
Старый 11.04.2012, 01:10   #3
Новичок
 
Аватар для khef
 
Регистрация: 30.12.2009
Сообщений: 63
По умолчанию

Да это все пройдено, дело в том что крышка бака не родная а от десятки стоит, у нее нет клапана, я ее и откручивал и сверлил, и обратно запаявал, результатов никаких....единственное может все таки давление паров должно быть определенным и крышка с клапаном это давление регулирует, какую не оригинальную крышку можете посоветовать?
khef вне форума   Ответить с цитированием
Старый 11.04.2012, 05:27   #4
Новичок
 
Аватар для Лана Мамонтова
 
Регистрация: 03.08.2009
Адрес: Сальск
Сообщений: 63
По умолчанию

на многих ГА такая фишка, что на полуостывшем заводится со второго раза.... а вообще начинать копать надо не с бака, а с форсунок...вполне возможно - пропускают они...
Лана Мамонтова вне форума   Ответить с цитированием
Старый 18.04.2012, 15:47   #5
Новичок
 
Аватар для Userscunc
 
Регистрация: 12.12.2009
Сообщений: 56
По умолчанию

Форсы на предмет под-текания я проверял, Методика проста.Ключь на старт! И крутим стартер. с полностью выжатой педалью газа. если форсы налили бенза то он весь в патрубке! А для чистоты эксперимента. перед запуском стартера дождёмся отключения насоса ... у меня это ни чего не дало... завёлся как всегда со второго раза(((
Кто ещё какие варианты подскажет?
Userscunc вне форума   Ответить с цитированием
Старый 02.06.2012, 18:23   #6
Новичок
 
Аватар для ravager
 
Регистрация: 01.07.2009
Сообщений: 70
По умолчанию

Забыл добавить ! Полность выжатая педаль в момент старт считывается компом как. продувка! и на форсы не подаются импульсы!
ravager вне форума   Ответить с цитированием
Старый 24.07.2012, 17:06   #7
Новичок
 
Аватар для ВЛАДА ЯЦИВ
 
Регистрация: 03.05.2010
Сообщений: 66
Отправить сообщение для ВЛАДА ЯЦИВ с помощью ICQ
По умолчанию

Ребят, такая проблема была при покупке, менял, мыл много чего-ушла....но вот последнюю неделю появилась. На полуостывшем завод плохой, а то и со второго раза. Сменил свечи, проблема ушла. Прошел на них 10 тыров. Свечи NGK BKR5EY11.
ВЛАДА ЯЦИВ вне форума   Ответить с цитированием
Старый 26.09.2012, 05:53   #8
Новичок
 
Аватар для YouSeo
 
Регистрация: 08.05.2010
Сообщений: 57
По умолчанию

Виктор , насколько помню вроде у Тя при вкл. кондера и нажатой педали тормоза обороты падали до 400-500 , -свечи поменял и все прошло . Так , нет ?
__________________
То, что у вас до сих пор нет судимости, это не ваша заслуга, а наша недоработка
YouSeo вне форума   Ответить с цитированием
Старый 23.10.2012, 04:40   #9
Новичок
 
Аватар для Василиса Логинова
 
Регистрация: 31.12.2009
Сообщений: 68
По умолчанию

Цитата:
Ребят, такая проблема была при покупке, менял, мыл много чего-ушла....но вот последнюю неделю появилась. На полуостывшем завод плохой, а то и со второго раза. Сменил свечи, проблема ушла. Прошел на них 10 тыров. Свечи NGK BKR5EY11.
Хорошая версия.....Поставлю сегодня Иридий трофейный! )))))
__________________
Слова врут, жесты, поцелуи там всякие, голос, глаза иногда хитрят. Даже сердце иногда барахлит. Самые честные - это мурашки...
Василиса Логинова вне форума   Ответить с цитированием
Старый 22.11.2012, 04:56   #10
Новичок
 
Аватар для Web Crawler
 
Регистрация: 26.01.2010
Адрес: Луза
Сообщений: 54
Отправить сообщение для Web Crawler с помощью ICQ
По умолчанию

Цитата:
Хорошая версия.....Поставлю сегодня Иридий трофейный! )))))
Проверил Версию! Работает! НО блин Детонация появилась.....не понравился иридий.... Поставил назад НЖК ....трабл вернулся((((

Ловлю себя на мысли! ....Можно было поиграть выставлением зажигания! Но лень вперёд меня родилась!)))
Web Crawler вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Холодный запуск! Reggun Тюнинг, стайлинг и доп. оборудование 5 13.12.2013 08:03
Мало бензина, плохой запуск bob85 Электрооборудование 9 12.11.2013 00:21
появился плохой накат qg15 Наталья Ситникова Тюнинг, стайлинг и доп. оборудование 7 09.10.2013 04:36
Не нравится запуск Катя Сотова Топливо и эксплуатационные жидкости 19 27.09.2013 11:26
Плохой Ближний свет Юличка Каширина Общий технический раздел 7 04.09.2013 11:26


Текущее время: 20:09. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot