Вернуться   NissanStyle.Ru - форум автомобилей Nissan > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 30.01.2012, 12:38   #1
Новичок
 
Аватар для bob85
 
Регистрация: 10.01.2010
Сообщений: 62
По умолчанию

Доброго времени суток! Заметил в своем автомобиле такую закономерность, что когда в баке меньше (примерно) 10-12 литров бензина, запуск холодного двигателя осуществляется длительное время, после чего глохнет, при новом пуске проработает несколько секунд и глохнет, и еще так 2-3 попытки. Когда двигатель все же запустится, в обязательном порядке начинает троить. И самое интересное, если бензина больше 10-12 литров такой проблемы нет. У знакомого Мазда Дэмио, проблема один в один.
Посоветуйте, на что обратить внимание?
Подскажите, что это за неисправность?

bob85 вне форума   Ответить с цитированием
Старый 19.10.2012, 09:56   #2
Новичок
 
Аватар для mimin
 
Регистрация: 13.12.2009
Сообщений: 63
По умолчанию

У друга в АДхе тоже есть такая проблема, причина в лопнувшем корпусе топливного фильтра. Хотел заменить, но не нашел год назад, а недавно нашел за 3т.р., теперь покупать дорого, неохота.
mimin вне форума   Ответить с цитированием
Старый 20.12.2012, 01:41   #3
Новичок
 
Аватар для Даша Праздничнова
 
Регистрация: 22.03.2010
Сообщений: 62
По умолчанию

буду в курсе
Даша Праздничнова вне форума   Ответить с цитированием
Старый 25.12.2012, 17:12   #4
Новичок
 
Регистрация: 01.03.2010
Сообщений: 65
Отправить сообщение для Outbreak78 с помощью ICQ
По умолчанию

У подруги на Алмерке была такая фича, тоже проблема была в баке, какая-то шланга лопнула на т.фильтре.
__________________
Нельзя врачевать тело, не врачуя души
Outbreak78 вне форума   Ответить с цитированием
Старый 15.03.2013, 15:28   #5
Новичок
 
Аватар для Брут
 
Регистрация: 19.11.2009
Сообщений: 61
По умолчанию

Так. Очень интересно. Посмотрю.
Брут вне форума   Ответить с цитированием
Старый 22.03.2013, 05:10   #6
Новичок
 
Аватар для Ксюша Катасонова
 
Регистрация: 13.09.2009
Адрес: Калининск
Сообщений: 63
По умолчанию

заправляесся на одной и той жэ заправке??? объем бензина в баке на запуск не влияет никак. смотри бензонасос ,топливный фильтр,проверь топливную систему,попробуй поменять свечи.
Ксюша Катасонова вне форума   Ответить с цитированием
Старый 07.04.2013, 04:36   #7
Новичок
 
Аватар для nalivommoms
 
Регистрация: 16.12.2009
Сообщений: 63
По умолчанию

Цитата:
заправляесся на одной и той жэ заправке??? объем бензина в баке на запуск не влияет никак. смотри бензонасос ,топливный фильтр,проверь топливную систему,попробуй поменять свечи.
Запрявляюсь на одной и той же заправке. Считаю, что свечи в данной ситуации существенной роли не играют (хотя их тоже поменял), так как залью бензину больше, чем 10-12 литров и проблема исчезает, а вот топливную систему (фильт, бензоносос, шланги) проверю в первую очередь.
nalivommoms вне форума   Ответить с цитированием
Старый 21.06.2013, 13:54   #8
Новичок
 
Аватар для evg_pits
 
Регистрация: 10.10.2009
Сообщений: 69
По умолчанию

Опять поднимаю тему! Проверил, все, что тут советовали, проблема не решилась. Что это может быть? Какие еще мысли будут?
evg_pits вне форума   Ответить с цитированием
Старый 10.09.2013, 12:04   #9
Новичок
 
Аватар для Сергей Катышкин
 
Регистрация: 24.09.2009
Сообщений: 59
Отправить сообщение для Сергей Катышкин с помощью ICQ
По умолчанию

привет всем!!! у меня такая же проблема.заводишь машину работает (вингроуд 2000 QG15) когда в баке около 7 литров и ниже начинает глохнуть. раскачаешь заводится пока не заправишь так будет делать.как заправишь все нормально.
__________________
Монарх, который не желает преодолеть трудность понимания, вынужден преодолевать опасность доверия
Сергей Катышкин вне форума   Ответить с цитированием
Старый 12.11.2013, 00:21   #10
Новичок
 
Аватар для Dyke
 
Регистрация: 25.11.2009
Сообщений: 77
По умолчанию

У знакомого на скае была подобная проблема. Оказалось, что при замене насоса механик сеточку развернул на 180 градусов. Поставили как надо - все прошло.
Dyke вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Плохой запуск на полуостывшем двигателе GA15DE Настье Шегулова Гарантийное и сервисное обслуживание 19 24.12.2013 19:54
QG18DD плавают обороты и мало того пинаются как необузданные. seosvit Электрооборудование 19 09.12.2013 17:48
Машина едет лучше когда мало бензина. В чем может быть дело? Наталья Бачурина Электрооборудование 19 25.11.2013 09:32
появился плохой накат qg15 Наталья Ситникова Тюнинг, стайлинг и доп. оборудование 7 09.10.2013 04:36
Плохой Ближний свет Юличка Каширина Общий технический раздел 7 04.09.2013 11:26


Текущее время: 15:25. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot