NissanStyle.Ru - форум автомобилей Nissan  

Вернуться   NissanStyle.Ru - форум автомобилей Nissan > Технический Форум > Двигатель и его системы

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 27.12.2011, 16:42 #1
Аватар для Алина Ведерникова
Новичок
 
Регистрация: 30.01.2010
Сообщений: 70
Отправить сообщение для Алина Ведерникова с помощью ICQ
Алина Ведерникова Алина Ведерникова вне форума
Новичок
Аватар для Алина Ведерникова
 
Регистрация: 30.01.2010
Сообщений: 70
Отправить сообщение для Алина Ведерникова с помощью ICQ
По умолчанию

Авто nissan pulsar 1990 коробка
кузов fn 13
двигатель ga15 (цепной,1 распредвал)
Перед новым годом поехал за покупками, машина завелась как обычно с первого раза. Проехал 1км от гаража заметил резко пропала тяга в горочку, давлю газ пол результата нет, машина не тянет, ели как добрался на первой передачи до гаража. На холостых обороты дергались , казалось вот вот заглохнет, даешь газ в пол 4000 ели ели набирает.
После этого машина отказ перестала заводится...

До этого случая замечал провалы, когда держишь скорость в 50 км/ч тяга то немного пропадает на 0.5-1сек , потом появляется, ощущение качели появляется в машине. Еще двигатель работал громковато, как дизель, я виню зазор на клапанах и цепь.

И так машина перестала заводится, что я сделал:
1) проверил трамблер, искра была но слабовата, зачистил контакты, поставил новый бегунок. Итог, яркая искра на всех свечах. Свечи и бронепровода новые.
Ключ на старт - не помогло, даже не схватывает. В мою голову пришел один вывод- либо в двиге нет искры(но она была), либо искрой нечего поджигать!

2) проверил все шланги на карбюраторе, вакумник заткнут, топливный шланг в норме. Возможно схуднула прокладка, снял карб, почистил, поставил на новый герметик.
Итог -ноль.(Единственное что меня немного смутило,после безуспешного заведения авто, свечи были мокрые но не сильно, а я крутил с отжатой педалью газа)
Проверил качает ли топливный насос, качает все в норме с ним. Пришла в мысль в голову "да просто бенз плохой!", но он зараза горел хорошо.
Пытался завести и с жидкостью для холодного пуска с отжатой педалью газа, эффект ноль.

3) пришел к мысли - угол зажигания съехал и смесь не поджигается в другой момент. Но нет, кручение трамблера результата не дало, двига даже не попыталась схватиться.

4)Последний вариант - проскочила цепь. Да действительно, цепь была не на своем месте, а на два зубца сдвинута, я выставил как надо, согласно меткам. Но результата ноль...

Уже не знаю что делать, за что браться, опять снял карб, мб все таки в нем проблема. Но мне кажется что сбились фазы газораспределения, хоть и выставил по меткам.

В чем может быть причина я уже не знаю(
двига новая 23... + установка, но все же хочется разобраться
П.С.Сдать на металл не вариант
Алина Ведерникова вне форума   Ответить с цитированием
Старый 13.02.2012, 15:34 #2
Аватар для Autoreg
Новичок
 
Регистрация: 30.10.2009
Адрес: Светогорск
Сообщений: 59
Autoreg Autoreg вне форума
Новичок
Аватар для Autoreg
 
Регистрация: 30.10.2009
Адрес: Светогорск
Сообщений: 59
По умолчанию

Примерно такаяже фигня была этой зимой, только она у меня вообще заводиться отказалась. Что только не пробовал, эффект ноль. Проверил цепь, также как и у тебя перескочила. После устранения тоже не захотела заводиться. Вылечил только после того как сутки машинка простояла без аккумулятора. Похоже комп запомнил параметры на перескочившей цепи и пыталась заводится со сдвинутым углом зажигания. Попробуй может быть тебе это тоже поможет
__________________
Глупость собственного изобретения никогда не предпочитай дельному совету
Autoreg вне форума   Ответить с цитированием
Старый 11.05.2012, 14:22 #3
Аватар для Rendel
Новичок
 
Регистрация: 05.12.2009
Адрес: Ипатово
Сообщений: 55
Rendel Rendel вне форума
Новичок
Аватар для Rendel
 
Регистрация: 05.12.2009
Адрес: Ипатово
Сообщений: 55
По умолчанию

Подожди , ты ничего не путаешь, какой комп, если там карбер полуэлектронный ?
Но машина все равно без аккумы стоит , я ее сдома таскаю...
Rendel вне форума   Ответить с цитированием
Старый 07.06.2012, 02:51 #4
Новичок
 
Регистрация: 14.02.2010
Сообщений: 75
РустаМ Хакимуллин РустаМ Хакимуллин вне форума
Новичок
 
Регистрация: 14.02.2010
Сообщений: 75
По умолчанию

комп там есть... однозначно... (лампочка ЧЕКА имеется же???)
смотри колечко штока насоса ускорителя (пропадание тяги - это скорее всего она, зараза), игольчатый клапан, сеточку (которая в карбе), если есть окошко в карбе, смотри уровень топлива в камере.
Ну и компрессия - само-собой.
РустаМ Хакимуллин вне форума   Ответить с цитированием
Старый 26.08.2012, 05:04 #5
Аватар для diktor
Новичок
 
Регистрация: 02.03.2010
Сообщений: 71
diktor diktor вне форума
Новичок
Аватар для diktor
 
Регистрация: 02.03.2010
Сообщений: 71
По умолчанию

спасибо за совет, на днях посмотрю карб, а вот компрессия должна быть, хотя ее тоже замерить не мешало бы
diktor вне форума   Ответить с цитированием
Старый 05.09.2012, 20:26 #6
Аватар для Жека Касперский
Новичок
 
Регистрация: 30.07.2009
Сообщений: 67
Отправить сообщение для Жека Касперский с помощью ICQ
Жека Касперский Жека Касперский вне форума
Новичок
Аватар для Жека Касперский
 
Регистрация: 30.07.2009
Сообщений: 67
Отправить сообщение для Жека Касперский с помощью ICQ
По умолчанию

Комп там есть и еще какой даже.
У меня проблема, сдохла свеча, машина начала троить сильно, санька GA 15, поменял все свечи, сел, завожу а она и не заводится. Начал думать, проверил все предохранители, целые, проверил насос, рейку, все четко, проверяю искру - нету!! Запустил самодиагностику - показывает ошибку 11 (датчик положения распредвала) -значит трамблер. Купил трамблер, поставил, искры все равно нет, купил второй, искры все равно нет. Уже и не знаю что делать. Снял комп, все целое, нигде ни каких трещин нет, ни горелого, грешу на него и не знаю что подклать.
Жека Касперский вне форума   Ответить с цитированием
Старый 22.09.2012, 20:27 #7
Аватар для X-43A
Новичок
 
Регистрация: 04.10.2009
Сообщений: 70
Отправить сообщение для X-43A с помощью ICQ
X-43A X-43A вне форума
Новичок
Аватар для X-43A
 
Регистрация: 04.10.2009
Сообщений: 70
Отправить сообщение для X-43A с помощью ICQ
По умолчанию

Цитата:
Комп там есть и еще какой даже.
У меня проблема, сдохла свеча, машина начала троить сильно, санька GA 15, поменял все свечи, сел, завожу а она и не заводится. Начал думать, проверил все предохранители, целые, проверил насос, рейку, все четко, проверяю искру - нету!! Запустил самодиагностику - показывает ошибку 11 (датчик положения распредвала) -значит трамблер. Купил трамблер, поставил, искры все равно нет, купил второй, искры все равно нет. Уже и не знаю что делать. Снял комп, все целое, нигде ни каких трещин нет, ни горелого, грешу на него и не знаю что подклать.
ищи обрыв проводки где-то
X-43A вне форума   Ответить с цитированием
Старый 29.12.2012, 15:37 #8
Аватар для Лилия Ахметсафина
Новичок
 
Регистрация: 16.09.2009
Сообщений: 64
Лилия Ахметсафина Лилия Ахметсафина вне форума
Новичок
Аватар для Лилия Ахметсафина
 
Регистрация: 16.09.2009
Сообщений: 64
По умолчанию

Все провода которые идут от траблера до компа проверили тестером, все нормально. Плюс на трамблер поступает. Ощущение такое что на комп поступает сигнал а он его не читает и поэтому и выдает 11 ошибку
Лилия Ахметсафина вне форума   Ответить с цитированием
Старый 30.05.2013, 01:22 #9
Новичок
 
Регистрация: 12.12.2009
Сообщений: 84
Отправить сообщение для Ni5ka с помощью ICQ
Ni5ka Ni5ka вне форума
Новичок
 
Регистрация: 12.12.2009
Сообщений: 84
Отправить сообщение для Ni5ka с помощью ICQ
По умолчанию

Цитата:
Все провода которые идут от траблера до компа проверили тестером, все нормально. Плюс на трамблер поступает. Ощущение такое что на комп поступает сигнал а он его не читает и поэтому и выдает 11 ошибку
катушку смотри. если трогал только свечи - одно из 2-х: либо совпал момент замены свечей и смерти чего-либо, либо ты трогал не только свечи... Второе намного вероятнее...
Ni5ka вне форума   Ответить с цитированием
Старый 05.09.2013, 00:12 #10
Аватар для Владуля Мясникова
Новичок
 
Регистрация: 31.10.2009
Сообщений: 76
Владуля Мясникова Владуля Мясникова вне форума
Новичок
Аватар для Владуля Мясникова
 
Регистрация: 31.10.2009
Сообщений: 76
По умолчанию

Цитата:
катушку смотри. если трогал только свечи - одно из 2-х: либо совпал момент замены свечей и смерти чего-либо, либо ты трогал не только свечи... Второе намного вероятнее...
Ну свечи только после замены, так что они отпадают. Трамблер и проводка тоже маловероятно. Может ли сломаться какой нибудь датчик или все таки комп?
Владуля Мясникова вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
То заводится - то не хочет, в чём дело??? Bonus Ходовая часть 19 23.12.2013 05:04
Помогите! Не заводится машина( Дмитрий Жук Ходовая часть 9 21.12.2013 13:16
машина отказывает заводится Товарищч Общий технический раздел 6 31.10.2013 08:34
Wingroad Js(96) Не хочет заводится при ниже -23С Наталья Шатова Трансмиссия 3 19.08.2013 03:41
Поставили контрактный двигатель, машина не хочет работать Alexey Zoom Ходовая часть 3 21.01.2013 15:43

 


Текущее время: 01:01. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, vBulletin Solutions, Inc. Перевод: zCarot